Foro Kawasaki Zephyr



Este foro usa cookies.
Las cookies propias y de terceros nos permiten mejorar nuestros servicios. Al navegar por nuestro sitio web, aceptas el uso que hacemos de las cookies.

Puedes cambiar la configuracion de cookies en cualquier momento en el enlace que aparece al final de esta pagina.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
La batería no carga
#1
Hola. La batería de mi Zephyr es nueva y en la moto ha dejado de coger carga. La he llevado a un taller y le han puesto un generador ( estator ) nuevo a estrenar y le han puesto los cables nuevos hasta el regulador. El resultado son 150 euros menos y la moto sigue igual. Además el taller ha cerrado por vacaciones. Tengo un cargador de baterias en casa y le estoy dando carga sin problemas. Estoy pensando llevar la moto a un electricista .
Responder Arriba
#2
Podría ser que el regulador rectificador también se haya roto ?
Responder Arriba
#3
Yo no sé nada de electricidad pero me suena que con un polímetro un tester o cómo se llame se tendría que localizar el punto exacto de la instalación eléctrica donde está el fallo antes de ponerse a cambiar piezas y hacerte pasar por caja.
[Imagen: brindisAS.gif]
Responder Arriba
#4
Gracias por contestar. El mecánico me mostró con un tester que, de los tres cables que salen del alternador, uno estaba mal porque no daba ninguna lectura. Por lo tanto el alternador estaba averiado. Pero esos cables van al regulador y de allí, a la batería. Esos cables se estaban derritiendo de la temperatura tan alta que cojian. Los cables se pusieron nuevos también. Yo creo que estas averías eléctricas estropean y originan otras averías. Ya he comprado un regulador nuevo y me toca esperar a que llegue por correo.
He estado leyendo otros post de este foro y según Vicario, puede incluso que haya una deriva de corriente al chasis en algún componente. Voy a revisar todo. En el taller me cobraron tres horas de mano de obra.
Responder Arriba
#5
A veces cae el regulador con el otro
Estamos buscando moteros con Zephyr para montar una concentración, si conoces alguien que tenga una, díselo por favor.

Responder Arriba
#6
Solucionado !!! Puse un regulador nuevo y ahora carga la batería a 14.5 voltios. El regulador viejo estaba en corto circuito. Lo he medido todo con multímetro y pinza amperimétrica.
Responder Arriba
#7
A mi 550 me está pasando lo mismo. Pero me fio de mi mecánico y la voy a dejar en sus manos a que me diga que o ocurre.
Si sea el generador nunca más iré Smile

Enviado do meu GT-I9505 através do Tapatalk
Responder Arriba


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)