Foro Kawasaki Zephyr



Este foro usa cookies.
Las cookies propias y de terceros nos permiten mejorar nuestros servicios. Al navegar por nuestro sitio web, aceptas el uso que hacemos de las cookies.

Puedes cambiar la configuracion de cookies en cualquier momento en el enlace que aparece al final de esta pagina.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemas con aforador
#1
Buenas y saludos a todos...hace unos días recibí un nuevo aforador de gasolina para mi zephir 750 , mi sorpresa a sido que al montar el nuevo el indicador sigue sin funcionar, lo curioso es que con el viejo al circular de vez en cuando si llegaba a subir la aguja...
Mi pregunta es la siguiente
¿Como puedo comprobar o hacer reaccionar indicador sin el aforador, yo creo que debe haber algún cable roto bien el indicador no funciona?
E buscado esque electrico y no e encontrado nada.
El aforador es una resistencia variable, pero que voltaje le llega al indicador?
Gracias a todos.

Enviado desde mi SM-A705FN mediante Tapatalk
Responder Arriba
#2
Esta semana con el agua ha sido imposible, intento medirtelo con el polímero la semana que viene si aún no has dado con la tecla.


Enviado desde mi Redmi Note 8 mediante Tapatalk
Responder Arriba
#3
(05-15-2020, 11:35 PM)AGP escribió: Esta semana con el agua ha sido imposible, intento medirtelo con el polímero la semana que viene si aún no has dado con la tecla.


Enviado desde mi Redmi Note 8 mediante Tapatalk
Gracias Agp
Pues aún no e dado con la tecla, e podido descargar un manual en inglés y haciendo varias averiguaciones ,creo que el problema va a estar en el cableado, hoy intentaré comprobar la resistencia del aforador y ver cuánto le llega al marcador de la gasolina...y a partir de hay ver que hago...si seguir cable por si esta roto o bien la propia aguja que no reacciona...

Enviado desde mi SM-A705FN mediante Tapatalk
Responder Arriba
#4
emilio, entre cuentarevoluciones y cuentakilometros hay un cable marron que une los dos...es un cable de masa. a veces se desconectra y te causa problemas, (lo tenia yo con el neutro, que no marcaba, sabes la luz verde...). de los dos huevos sale
1. cables diferentes pero juntos....al faro
2. el cable suelto marron al otro huevo
[Imagen: M5HLXvR.jpg]
[+] 1 usuario agradece a ralf por este mensaje
Responder Arriba
#5
(05-16-2020, 11:50 AM)ralf escribió: emilio, entre cuentarevoluciones y cuentakilometros hay un cable marron que une los dos...es un cable de masa. a veces se desconectra y te causa problemas, (lo tenia yo con el neutro, que no marcaba, sabes la luz verde...). de los dos huevos sale
1. cables diferentes pero juntos....al faro
2. el cable suelto marron al otro huevo
Lo comprobará...hoy, a ver si tengo suerte

Enviado desde mi SM-A705FN mediante Tapatalk
Responder Arriba


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)